Go Back   Access World Forums > Microsoft Access Discussion > General

 
 
 
Thread Tools Rating: Thread Rating: 3 votes, 5.00 average. Display Modes
Prev Previous Post   Next Post Next
Old 09-21-2019, 12:26 PM   #10
Acke
Newly Registered User
 
Join Date: Jul 2006
Posts: 105
Thanks: 90
Thanked 1 Time in 1 Post
Acke is on a distinguished road
Re: Which image formats to use with ribbon buttons?

Thanks guys and sorry for the slow response.

I've checked the references. The only difference in references is that on the machine where it works, the name of the reference is "Microsoft Office 16.0 Object Library" while on the other it is "Microsoft Office 14.0 Object Library". The same is for "Microsoft Access 14.0/16.0 Object Library" and "Microsoft Office 14.0/16.0 Access Database engine Object Library"

Can the difrence in reference versions be causing the problem?
Acke is offline   Reply With Quote
 

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Missing Ribbon Buttons on report at Runtime AOsment Reports 6 01-14-2009 11:11 AM
VB Dir function - not working? Splinters Modules & VBA 7 01-08-2009 08:02 PM
i've got a little 'add image' problem too... wiklendt Forms 7 12-22-2008 12:11 AM
Fancy 3D Image Buttons MStCyr Sample Databases 2 07-11-2006 06:20 AM
Mousemove image change on buttons...... Anauz Forms 3 08-27-2002 09:29 AM




All times are GMT -8. The time now is 08:56 AM.


Microsoft Access Help
General
Tables
Queries
Forms
Reports
Macros
Modules & VBA
Theory & Practice
Access FAQs
Code Repository
Sample Databases
Video Tutorials

Featured Forum post


Sponsored Links


Powered by vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
(c) copyright 2017 Access World